よくある質問

推奨OS、端末は何でしょうか?

iOS 10.0以上
Android 4.4以上
※iOSまたはAndroidのタブレットは動作対象外です。